debian/control: Bump Standards-Version: to 3.9.8. No changes needed.
[x2gobroker.git] / x2gobroker / authmechs /
drwxr-xr-x   ..
-rw-r--r-- 843 __init__.py
-rw-r--r-- 957 base_authmech.py
-rw-r--r-- 2597 https_get_authmech.py
-rw-r--r-- 956 none_authmech.py
-rw-r--r-- 2040 pam_authmech.py
-rw-r--r-- 1125 testsuite_authmech.py